pluginGeek
fb_graph by nov1,069EditThis gem doesn't support FB Graph API v2.0+. Please use fb_graph2 gem instead.https://github.com/nov/fb_graphUpdated January 07, 2016 03:56
CategoriesAdd
Working with Facebook10,537Rubyomniauth, koala »Gems and links that help with reading from and writing to Facebook.
Open readme
Around the webAdd
No links yet, just add one :-D