pluginGeek
lazy_high_charts by michelson1,023EditMake highcharts a la ruby , works in rails 4.X / 3.X, and other ruby web frameworkshttp://www.suipit.comUpdated October 23, 2017 09:12
CategoriesAdd
Open readme
Around the webAdd
No links yet, just add one :-D