pluginGeek
EncodingDraftRuby66Edit
Handle encodings, no matter the Ruby version, Operating System and installed librarieshttps://github.com/rkh/coder
Around the webAdd
No links yet, just add one :-D